08 fevrier 2008 Le retour!!! Faisceau elec + pavillon

Publié le par Jérome BC

 undefined

 

Et oui... il faut croire que c'est reparti pour mes petits travaux...!!!

&  attention car l'année 2008 s'annonce chargée!

Il me fallait bien une bonne petite pause pour repartir de plus belle !!!
Désolé de vous avoir fait languir...!


Reprise en douceur fin janvier...

 


Pour la partie tableau de bord, le faisceau electrique que j'ai refais intégralement est entierement branché...
Il ne reste plus que la partie moteur à accoupler au faisceau... en esperant très fort que chaque cosse retrouve sa place!






Le boitier porte-fusibles  est à nouveau branché... Certains fils vont devoir être raccourcis.
Mise en place de fusibles neufs...





Suite du branchement..., j'intègre très facilement le relais "Cartier".
J'ai testé... et approuvé!
ça marche vraiment tres bien! Démarrage à froid faciles... ralenti plus régulier...
Je pense lui avoir trouvé une petite place où il sera quasi invisible... (sous & à G de la sphere G)
A voir...On en reparle surement plus tard.

Le régulateur est lui aussi branché..., la dynamo..., la sonde de température..., la vanne de sécurité également reliés au faisceau...

Y'a plus qu'a tourner le contact et voir ce qui ce passe!







1ère bonne chose,  le voyan rouge s'illumine !!!








Et le moteur démarre et tourne sans aucun problemes!
ça se présente pas trop mal! Me voila partiellement rassuré!

Petit désagrément ...: le voyan rouge reste constament allumé...

Après sollicitations des vis platinées du régulateur (en appuyant avec un tournevis), miracle! le voyant se comporte à nouveau correctement!

Je vérifie la tension au bornes de la batterie, la dynamo fonctionne bigrement bien.







Magie su scintillemnt du voyant au ralenti... C'est reparti comme en comme en 14! mais je me méfie tout de meme un peu de ce régulateur... j'attends de voir si il tient bien le coup, avant de le mettre définitivement en place...



Je teste les quelques éléments branchés...

ça fonctionne... mais à peu pret!!!


C'est un peu le sapin de noel...!
Lorsque j'actionne les essuies glaces, l'éclairage du compteur de vitesse s'eteint par intermitence...!
A tous les coups, il s'agit d'une masse inversée ou quelque chose comme ça...
Par contre, (et fort heureusement!) aucune incidence sur le doux ralenti du moteur...

Pas bien grave car pour plusieurs raisons, il fallait que je redépose le tableau de bord puisque pas mal de détails ne convenaient pas du tout...





La planche noir par exemple, se trouve trop basse par rapport à la planche supérieure (flèche).
La planche inférieure grise est trop décalée sur la gauche..., la visserie inférieure a du mal à trouver sa place...




Plus embettant, l'enjoliveur alu frotte sur le volant...
c'est en fait tout le réglage du tableau de bord qu'il faut que je reprenne. Mais cette fois-ci, j'ai bien étudié la chose, je devrais plus facilement tout remettre en ordre....





J'ai solutionné le probleme su sapin de noel! il s'agissait bien d'un fil inversé!







Par contre, je n'est pas encore réussi à comprendre pourquoi je n'avais pas la 2nde vitesse d'essuie glace...  ???










Tant que le tableau est démonté, j'en profite pour changer le rétroviseur intérieur... Celui de mon Id avait le verre cassé et était plutot fatigué...





Grace au forum Citron-collection ,  Michel (heureux propriétaire d'une Ds23! ) m'a fort sympathiquement échangé quelques cosses électriques contre un magnifique rétroviseur 100% identique au mien!!!




Admirez la différence...!





Merci beaucoup Michel !   ; )  Ce rétro est splendide!






undefined



Petit contre-temps également du coté de l'échappement arrière en inox...





En inox, les sections sont plus petites... Il va falloir confectionner un anneau long d'une 15 de cm pour adapter à l'embout femelle du silencieux en acier qui a un diametre supérieure de 4mm!




Même probleme pour la fixation intermédiaire...
La fixation neuve d'origine (celle du bas) que j'avais acheté sur la bourse d'euro-Citro est beaucoup trop large... le tube nage littérallement!

De plus, les fixations refabriqués pour ces tubes n'existeent pas. J. Blondeau a éssayé de me dépanner en m'envoyant la fixation au centre de la photo... Mais avec les caoutchoucs en place, le tube nage également...

Dans un fond de caisse, j'ai cru trouver mon bonheur..., les pattes parraissaient bien s'adapter au tube, mais finalement
elles se sonts révélées trop courtes pour avoir un bon écartement des caoutchoucs..... (en haut sur la photo)

Mon pote Thierry planche sur la question... Nulles doutes que cela va se solutionner dans les plus brefs délais!!!




undefined




Ah tient... pendant mes longues soirées d'hivers, j'ai refais mes habillages intérieurs de custode avec du tissu sur mousse acheté chez Dirk Sassen.


Plutot une réussite...

Une chose de moins à faire!



undefined



Début février...: coté tableau de bord c'est pas encore finit, mais je profite de l'absence de pluie pour commencer à m'occuper du pavillon de l'id...





Il est resté tel que je l'ai démonté!




Meme ses vieux bouts de joint sont encore présents!





Par endroit c'est pas terrible...




Je ressorts les vielles connaissances pour un grattage complet du tour métallique de pavillon.




Dépose également de la baguette alu arriere...
Un bon polissage mécaniquelui sera plus que nécéssaire! Mais c'est une autre histoire...





undefined





Au programme donc de la prochaine mise à jour: nettoyage du pavillon et traitement du tour métallique!
Tout en essayant d'avancer sur le tableau de bord!


A suivre prochainement!